null Passer au contenu principal
Services

Zyxel commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - GS1350-12HP

Zyxel  commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - GS1350-12HP
Zyxel
SKU :
GS1350-12HP - Zyxel
Disponibilité :
Appelez/call 1-844-578-1008
$331.99
Largeur :
3.00 (pouces)
Hauteur :
9.50 (pouces)
Profondeur :
15.00 (pouces)

Contactez-nous !

Zyxel GS1350-12HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Caractéristiques

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

 

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base10
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP2

 

Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256

 

Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X

 

Transmition des données
Capacité de commutation24 Gbit/s
Taux de transfert17,8 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo

 

Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)

 

Caractéristiques de multidiffusion
Support à la multidifusionOui

 

Design
Grille de montageOui
Couleur du produitGris
VoyantsOui
Compatibilité électromagnétiqueCE, FCC, C-Tick, A; BSMI CNS13438

 

représentation / réalisation
Niveau sonore27,3 dB
Micrologiciel évolutifOui
Temps moyen entre pannes1065025,45 h

 

Puissance
Source d'alimentationCC
Tension d'entrée AC100 - 240 V
Consommation (max)160,3 W

 

PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports8
Budget Total Power over Ethernet (PoE)130 W

 

Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique546,62 BTU/h

 

Poids et dimensions
Largeur267 mm
Profondeur162 mm
Hauteur44 mm
Poids1,63 kg

 

Contenu de l'emballage
Câbles inclusSecteur
Kit de montage en rackOui

 

Informations sur l'emballage
Largeur du colis375 mm
Profondeur du colis235 mm
Hauteur du colis81 mm
Poids du paquet2,43 kg

 

Certificat
CertificationLVD EN62368-1, BSMI CNS14336-1, RoHS

 

Données logistiques
Code du système harmonisé85176990

 

(Aucun avis pour le moment)
Rédiger un avis

Consultés récemment

loading

 

 
loading

 

 
loading