null Passer au contenu principal
Services

Zyxel commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - GS1350-6HP

Zyxel  commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - GS1350-6HP
Zyxel
SKU :
GS1350-6HP - Zyxel
Disponibilité :
Appelez/call 1-844-578-1008
$245.99

Contactez-nous !

Zyxel GS1350-6HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural

Caractéristiques

Caractéristiques de gestion
Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

 

Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base5
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP1

 

Réseau
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256

 

Fibre optique
Technologie de câblage Ethernet sur fibre1000BASE-X

 

Transmition des données
Capacité de commutation12 Gbit/s
Taux de transfert8,9 Mpps
Répertoire MAC8000 entrées
Mémoire cache de paquet0,525 Mo

 

Sécurité
Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)

 

Caractéristiques de multidiffusion
Support à la multidifusionOui

 

Design
Grille de montageNon
Couleur du produitGris
VoyantsOui
Montage muralOui
Compatibilité électromagnétiqueCE, FCC, C-Tick, A; BSMI CNS13438

 

représentation / réalisation
Niveau sonore0 dB
Micrologiciel évolutifOui
Temps moyen entre pannes2021885,87 h

 

Puissance
Source d'alimentationCC
Bloc d'alimentation inclusOui
Voltage d'entrée DC52 - 57 V
Consommation (max)72 W

 

PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports5
Budget Total Power over Ethernet (PoE)60 W

 

Conditions environnementales
Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique245,52 BTU/h

 

Poids et dimensions
Largeur193 mm
Profondeur84 mm
Hauteur26 mm
Poids410 g

 

Informations sur l'emballage
Largeur du colis242 mm
Profondeur du colis255 mm
Hauteur du colis65 mm
Poids du paquet1,08 kg

 

Certificat
CertificationLVD EN62368-1, BSMI CNS14336-1, RoHS

 

Données logistiques
Code du système harmonisé85176990

 

(Aucun avis pour le moment)
Rédiger un avis

Consultés récemment

loading

 

 
loading

 

 
loading